Feil i frontserverene lagde nedetid for mange tjenester
Incident Report for Norkart
Resolved
This incident has been resolved.
Posted Jun 04, 2020 - 22:12 CEST
Monitoring
Vi hadde en midlertidig feil i konfigurasjonen av frontserverene våre som tok ned mange tjenester i 22 minutter, men det er overstått nå.
Posted Jun 04, 2020 - 15:37 CEST
This incident affected: Norkart Planregister (Bergen kommune), Kommunekart (kommunekart.com), and KOMTEK Brannforebygging, KOMTEK Fleksibel fakturering – Gebyreksport.