Driftsfeil telefoni
Incident Report for Norkart
Resolved
Da er våre telefoni-systemer på lufta igjen.
Posted Feb 15, 2019 - 13:37 CET
Identified
Vi opplever midlertidig nedetid på våre telefoner i dag grunnet feil hos underleverandør.
Beklager denne ulempen dette medfører.
Mail, Kundesenter og chat bemannes fortløpende:
– e-Torg: kundestotte@e-torg.no
– Meglerpakke: meglerpakke@norkart.no
– KOMTEK: komtek@norkart.no
– GISLINE: gisline@norkart.no
– Generelt: info@norkart.no
Posted Feb 15, 2019 - 12:28 CET