DOK data vises ikke

Incident Report for Norkart

Update

We are continuing to investigate this issue.
Posted Jul 27, 2026 - 14:18 CEST

Investigating

Vi har problemer med at DOK-data ikke vises i klienter og kartlag
Posted Jul 27, 2026 - 14:16 CEST
This incident affects: Kommunekart (kommunekart.com) and Generell status, Norkart Eiendomsinnsyn.