DGITS1
Incident Report for Norkart
Resolved
Serveren er klar til bruk igjen. Vi beklager så mye for nedetiden.
Posted Dec 06, 2019 - 10:07 CET
Identified
Ifm feilsøking av krypterings/tilkoblingsproblemene forsvant kontakten helt med server. Vi jobber med å gjenopprette den.
Posted Dec 06, 2019 - 10:04 CET
This incident affected: Norkart Applikasjonsdrift (DGI).