En av serverne våre som flere av tjenestene våre avhenger av, har problemer etter en oppdatering.
Incident Report for Norkart
Resolved
Da skal tjenestene være på plass igjen.
Posted Dec 16, 2019 - 07:55 CET
Identified
The issue has been identified and a fix is being implemented.
Posted Dec 16, 2019 - 07:53 CET
Investigating
We are currently investigating this issue.
Posted Dec 16, 2019 - 07:53 CET
This incident affected: Kommunekart (kommunekart.com), Norkart Planregister (Bergen kommune), and KOMTEK Brannforebygging, KOMTEK Fleksibel fakturering – Gebyreksport.