Kommunikasjon mot DIFIs Kontakt og Reservasjonsregister fungerer ikke

Incident Report for Norkart

Resolved

Da er feilen rettet.
Posted Apr 18, 2019 - 15:58 CEST

Update

Vi avventer feilretting.
Posted Apr 18, 2019 - 15:50 CEST

Update

We are continuing to work on a fix for this issue.
Posted Apr 18, 2019 - 15:49 CEST

Identified

Feilen ser ut til å ligge hos DIFI. Vi avventer feilretting.
Posted Apr 18, 2019 - 15:49 CEST
This incident affected: KOMTEK Brannforebygging.