Problemer med tjenester
Incident Report for Norkart
Resolved
Tjenestene fungerer som normalt igjen.
Posted Feb 19, 2020 - 21:46 CET
Monitoring
Vi har identifisert en sentral server som hadde problemer og har rettet den opp, følger nå med for å se effekten.
Posted Feb 19, 2020 - 21:36 CET
Investigating
En rekke av våre tjenestert har problemer med å respondere slik de skal, vi undersøker saken.
Posted Feb 19, 2020 - 21:20 CET
This incident affected: Kommunekart (kommunekart.com), Norkart Planregister (Bergen kommune), and KOMTEK Brannforebygging, KOMTEK Fleksibel fakturering – Gebyreksport.