Problemer med bakenforliggende servere
Incident Report for Norkart
Resolved
Nå er alle tjenestene bekreftet i gang som normalt.
Posted Dec 09, 2019 - 08:39 CET
Monitoring
Tjenesten er startet opp igjen og vi følger med på situasjonen videre.
Posted Dec 09, 2019 - 08:17 CET
Identified
Serverene er oppe igjen, men en av tjenestene har problemer med oppstart. Vi jobber videre med saken.
Posted Dec 09, 2019 - 08:15 CET
Investigating
En av servergruppene som flere av tjenestene våre avhenger av, har problemer etter en oppdatering. Vi jobber med å få rettet problemene.
Posted Dec 09, 2019 - 07:39 CET
This incident affected: Kommunekart (kommunekart.com), Norkart Planregister (Bergen kommune), and KOMTEK Brannforebygging.